Algen




Algen

Beitragvon Nukular » Mo 17. Jan 2011, 19:23

Hallo

Da ich feststellen musste, dass hier kein einziges Thema die (leider) häufigen Gäste in unseren Aquarien behandelt hab ich mir gedacht eins zu eröffnen. Also ich wollte fragen ob hier jemand sich etwas besser mit den Plagegeistern auskennt. Ich hab derzeit ein Problem mit Kieselalgen..
Hab nicht viele nützliche Seiten gefunden, eine der besten war . Ich wusste nicht ob ich das Thema unter "Beginner", "Krankheiten" oder "Pflanzen" posten sollte, wenn also jemand es verschieben will ist das kein Problem.
Ich denke es wäre nicht schlecht mal die Hauptalgen hier zu behandeln (Merkmale, Bestimmung + Fotos, Ursachen, Maßnahmen etc.), ich bin bestimmt nicht die Einzige die sich freut ^^

Danke Leute :)

"cheers"
"Jeder macht mal Fehler, dafür gibt's doch Bleistifte mit Radiergummi!" Lenny Leonard
Benutzeravatar
Nukular
Fachmann
Fachmann
 
Beiträge: 336
Registriert: Di 13. Apr 2010, 16:54
Wohnort: Echternach
Geschlecht: Weiblich

von Anzeige » Mo 17. Jan 2011, 19:23

Anzeige
 

Re: Algen

Beitragvon Nukular » Do 20. Jan 2011, 16:46

Hallo

Es scheint sich keiner für Algen zu interessieren?^^ Oder will niemand zugeben, dass er/sie das Problem kennt? :P
Nein im Ernst, ich brauch eure Hilfe, das Problem lässt sich nicht beseitigen, bin mir nicht einmal mehr sicher ob es sin um Kiesel- oder Blaualgen handelt -.- Hat jemand seriöse Erkennungsmerkmale oder Fotos? Werd am Wochenende versuchen sie mir unter dem Mikroskop anzusehen, das dürfte aufschlussreicher sein...
Wenn es sich um Blaualgen handelt soll man anscheinend den Phosphatgehalt senken, stimmt das un wie soll man das anstellen?


Die Daten:
Becken: 80x30x30 --> +-72L
Wasserwechsel: Hab in den letzen 3 aufeinanderfolgenden Tagen jeweils täglich einen 30%igen Wasserwechsel durchgeführt (Maßnahme gegen Kieselalgen).
Besatz: 3Krallenfrösche, 1blauer Antennenwels, 1Fiederbartwels, 1Stachelaal, 2Guppys und 1Beilbauch
Beleuchtung: Lampe ist zu alt, kauf am Wochenende eine (könnte allerdings Tipps zum Spektrum gebrauchen)

:sdf:

und Danke :)

mfG
Nukular
"Jeder macht mal Fehler, dafür gibt's doch Bleistifte mit Radiergummi!" Lenny Leonard
Benutzeravatar
Nukular
Fachmann
Fachmann
 
Beiträge: 336
Registriert: Di 13. Apr 2010, 16:54
Wohnort: Echternach
Geschlecht: Weiblich

Re: Algen

Beitragvon Michele » Fr 21. Jan 2011, 23:52

Hallo Nukular

es kénnte tatsàchlich an deiner Beleuchtung liegen, wenn meine Leuchtröhren zu alt waren hatte ich das Problem auch schon, nach Austausch und einigem schrubben sind die Algen langsam verschwunden.

Vieleicht fütterst du aber auch zuviel, das ist auch ein hàufiger Grund für Algen

So ganz gut kenn ich mich mit dem Thema glècklicherweise auch nicht aus, klar, etwas Algen hat es immer im Becken, aber so richtig staken Befall hatte ich noch nie, und wenn der bewuchs mal etwas schlimmer wurde, lag es eben meist an mir, sei es das ich nicht regelmàssig Wasserwechsel gemacht habe, die Dèngung vernachlàssigt habe, es mit Füttern zu gut gemeint habe oder eben die Röhren am Ende waren.

Hoffe ich konnte dir trotzdem etwas helfen ;-)

lg, Michèle
Michele
Anfänger
Anfänger
 
Beiträge: 63
Registriert: Di 9. Nov 2010, 15:28
Wohnort: Bourglinster
Geschlecht: Weiblich

Re: Algen

Beitragvon Nukular » Sa 22. Jan 2011, 15:30

Hallo

Danke für die Antwort :)

Also das Füttern dürfte es nicht sein, ich füttere recht selten...
Hab mir die Algen unter meinem spärlichen Mikroskop angesehen, allerdings war das nicht sehr aufschlussreich :S es sind ziemlich sicher keine Kieselalgen, da es unterm Mikro nach Fäden (Kieselalgen sind allerdings keine Fäden). Blaualgen ist immer noch möglich, hab das leider nicht genau genug sehen können :/. Was ich gegen Blaualgen machen soll weiß ich nicht, hoffen dass sich das mit dem erhöhten Phosphatgehalt durch Wasserwechsel erledigen wird.
Ich hab auch nix gegen Algen, ganz im Gegenteil, ich finde zu einem naturgetreuen Aquarium gehören sie dazu...allerdings nehmen sie jetzt überhand, die Pflanzen leiden darunter, deshalb will ich sie jetzt erst mal loswerden :)
Wie oft macht ihr Wasserwechsel und wie viel, resp. in welchem Maße ist es für ein 72L Aquarium angemessen?
Außerdem wollte ich noch Pflanzen (viele Pflanzen...) hinzusetzen, was denkt ihr?

so das wars bis jetzt :)

mfG
Nukular
"Jeder macht mal Fehler, dafür gibt's doch Bleistifte mit Radiergummi!" Lenny Leonard
Benutzeravatar
Nukular
Fachmann
Fachmann
 
Beiträge: 336
Registriert: Di 13. Apr 2010, 16:54
Wohnort: Echternach
Geschlecht: Weiblich

Re: Algen

Beitragvon Michele » Mo 24. Jan 2011, 14:36

Hallo Nukular

wens Blaualgen sind, würd ich ne Dunkelkur machen. http://www.aquamax.de/HG06UG04.htm

Da siehst du so nen bläulich grünen Schleim, der sich über alles legt.

Ich mach alle 2 Wochen Wasserwechsel, so gut die Hälfte, und Filterputzen nur wenn es nur noch tröpfelt.

Was und wie düngst du denn? Am besten einige schnellwachsende Pflanzen einsetzen wie Wasserpest, Cabomba, u.s.w, die nehmen die Nährstoffe im Wasser auf und entziehn so den Algen die Nahrung.

Hoffe ich konnte dir etwas helfen.

lg, Michèle
Michele
Anfänger
Anfänger
 
Beiträge: 63
Registriert: Di 9. Nov 2010, 15:28
Wohnort: Bourglinster
Geschlecht: Weiblich

Re: Algen

Beitragvon Nukular » Do 28. Apr 2011, 10:11

Danke für die Hilfe :)
Also es sind Blaualgen, hab Dunkelkur gemacht, ist auch alles verschwunden, aber jetzt sind sie wieder da -.- Die Pflanzen sterben, es sind auch Fische gestorben (hängt evtl auch damit zusammen, muss aber nicht) und jetzt hab ich nur noch so ne Suppe...Ich weiß nicht was ich noch tun kann, ich kriegs nicht in den Griff -.- Gedüngt hab ich nur mit den Tonkügelchen die man neben den Pflanzen in den Boden drückt, da mein Wasser aber überdüngt zu sein scheint denke ich, dass das nicht unbedingt sehr produktiv ist...
Was mach ich jetzt??? Das Aquarium hat lange funktionniert und jetzt scheint alles verseucht zu sein...

danke, brauch dringend neue Tipps...
"Jeder macht mal Fehler, dafür gibt's doch Bleistifte mit Radiergummi!" Lenny Leonard
Benutzeravatar
Nukular
Fachmann
Fachmann
 
Beiträge: 336
Registriert: Di 13. Apr 2010, 16:54
Wohnort: Echternach
Geschlecht: Weiblich

Re: Algen

Beitragvon Gast » Do 28. Apr 2011, 17:38

Ich finde den ganzen Thread recht witzig (sorry, muss einfach schmunzeln, weil ich das Problem kenne). Man recherchiert, probiert, ... und dann hat man 'ne "Suppe", wie du so schön sagst.

Also, ich hab's nicht so mit Pflanzen (in einem Becken nur Anubia, die frei schwimmen, weil die Fische ständig umdekorieren, im anderen Becken gar keine), deshalb kann ich zum Thema Düngen nicht viel sagen. Man sollte aber nie vergessen, dass ein Aquarium (selbst grössere) ein recht kleines Biotop ist, so dass ich mir vorstellen kann, dass generell oft überdüngt wird.
Ich hab auch schon 2 oder 3mal so ein richtig ekliges Blaualgenproblem gehabt. Meine Fische (fette Buntbarsche) haben einen kräftigen Stoffwechsel, so dass der Kot sich schnell "häuft". Dies scheint mir eher das Problem zu sein (und auch Überfütterung) als die Beleuchtung.
Nach Absaugen und Wasserwechsel dauert es nur ein paar Stunden (!!!), und schon wachsen die Algen wieder.
Licht aus (fast eine Woche) hat bei mir zu 100% funktioniert. Die Fische haben keinen Schaden genommen.
Ein andermal sind die Algen verschwunden, nachdem ich einen anständigen Wasserwechsel gemacht hab, keine (!!) Welstabletten mehr gefüttert hab und die anderen Fische auch weniger gefüttert hab (kein Frostfutter, kein Lebendfutter, nur ein bisschen Granulat oder Sticks).
Ich hab festgestellt, dass einer meiner L-Welse (gibbiceps) grünen Kot absetzte, die gleiche Farbe wie die Algen. Sie scheinen das zu fressen, allerdings werden die Welse allein wohl kaum die Lösung des Problems sein.

Ansonsten, viel Erfolg beim Kampf gegen die Suppe.

P.S. Ich würd auf keinen Fall Chemie benutzen (z.B. Algol). In meinen Anfängerjahren hab ich das mal gemacht und zack sind einige schöne Barsche gestorben, noch am selben Tag (auf der Packung steht, dass die Fische keinen Schaden nehmen). :shock:
"If we can touch people about wildlife, then they wanna save it." (Steve Irwin R.I.P)
Benutzeravatar
Gast
Fachmann
Fachmann
 
Beiträge: 399
Registriert: Di 17. Nov 2009, 22:49
Wohnort: Kehlen
Geschlecht: Männlich

Re: Algen

Beitragvon Nukular » Do 28. Apr 2011, 18:30

Dankeschön :)

Also wie gesagt, häufiger Wasserwechsel und Dunkelkur hab ich gemacht, das hat ja dann auch geklappt, aber jetzt ist wieder alles wie vorher. Düngen habe ich früher nicht gemacht, das war das erste Mal, allerdings auch schon nachdem das besagte Algenproblem aufgetaucht ist, das heißt, es kam nicht davon. Überfütterung kann ich mir schlecht vorstellen, da ich 2 mal die Woche (manchmal auch nur 1 mal) füttere (Frostfutter) und das Futter eigentlich nach 10 Minuten ganz weggeputzt ist. Es ist auch eine neue Lampe drin...mir fällt nichts mehr ein, das in Frage kommen könnte...es haben sich übrigends auch noch Bartalgen und andere dazugesellt >.< (die Bartalgen sind ok die gefallen mir allerdings ist jetzt der falsche Zeitpunkt dafür ^^)
Chemie kommt nicht in Frage...Und du denkst die Welstabletten sind die Übeltäter? Dann lass ich die auch mal weg...
Mein neuer Plan ist das gesamte Aquarium neu zu starten, alles raus, alles weg, mehr Wurzeln und evtl noch ein paar Pflanzen (was ich mir aber noch überlege, da bei mir auch immer alles rausgerissen wird...). Es ist eigentlich meine allerletzte Notlösung da ich das Problem offensichtlich nicht in den Griff kriege...Ich versuch es noch 1-2mal mit der Dunkelkur aber dann reichts, alles neu und von Anfang an perfekt! ^^

mfG

frustrierter Algenzüchter
"Jeder macht mal Fehler, dafür gibt's doch Bleistifte mit Radiergummi!" Lenny Leonard
Benutzeravatar
Nukular
Fachmann
Fachmann
 
Beiträge: 336
Registriert: Di 13. Apr 2010, 16:54
Wohnort: Echternach
Geschlecht: Weiblich

Re: Algen

Beitragvon Michele » Fr 29. Apr 2011, 14:58

Da geb ich Gast volkommen recht, Finger weg von dem Chemizeugs!!!

Ich würd probieren
1. noch mal Dunkelkur, wenn möglich das AQ sogar abkleben.
2. ich glaub du fütterst doch zuviel, normalerweise sollte alles innerhalb von 1-2 Minuten verputzt sein, ich würd ne Zeitlang nur sparsam Granulat und keine Welstabs fèttern.
3. alle paar Tage WW (so 30%) um alles wieder ins gleichgewicht zu bringen und auch ordentlich Mulm absaugen in allen Ecken.

Mir scheint es auch als hättest du nen Nährstoffüberschuss, vieleicht zu viele Fischauscheidungen??

Mit Düngekugeln kann ,man an sich nicht falsch machen.

Wenn gar nichts hilft, AQ komplett leer machen.
Versuc die Hälfte des Wssers irgendwie aufzubewahren um nachher wieder reinzutun, Pflanzen und Deko kanns du behalten, vieleicht säubern.

Bodengrund würd ich ausstauschen, mit neuem Nährboden drin.

Und dann noch möglichst einige Schnellwachsende Pflanzen rein, um die anfallenden Nährstoffe aufzubrauchen.

Düngekugeln sind eher für Wurzelzehrer geeignet wie Echinodoren, am einfachsten ist ein Flüssigvolldünger für Aquarienpflanzen, der 1 mal wöchentlich gedüngt wird, damit faht ich am besten.

Viel Glück, Michèle
Michele
Anfänger
Anfänger
 
Beiträge: 63
Registriert: Di 9. Nov 2010, 15:28
Wohnort: Bourglinster
Geschlecht: Weiblich

Re: Algen

Beitragvon Nukular » Fr 6. Mai 2011, 08:57

Ok danke Leute, ich bemüh mich und dann werde ich Bericht erstatten ;)
Wenn noch was ist dann schreibt ruhig weiter :)

mfG
Nukular
:12:
"Jeder macht mal Fehler, dafür gibt's doch Bleistifte mit Radiergummi!" Lenny Leonard
Benutzeravatar
Nukular
Fachmann
Fachmann
 
Beiträge: 336
Registriert: Di 13. Apr 2010, 16:54
Wohnort: Echternach
Geschlecht: Weiblich


TAGS

Zurück zu Anfänger

Wer ist online?

0 Mitglieder

cron